Coeus Negotiation Module allows the Sponsored Programs Office to manage negotiations for individual proposals or other locally defined activities. The functionality of the Negotiation Module track the progress and status of the negotiation, facilitates sharing of electronic files, allows multiple users to update the record with any significant activity or comments, and generate status reports. Location Tracking is a new feature in version 4.3 to allow maintenance of Locations (Research Administration, General Counsel’s Office, Office of Policy Coordination, Office of Technology Transfer, etc) as the negotiation is passed between owners. Maintaining Location allows Coeus to count the number of days a negotiation is held by each owner/location. Creating Proposal Logs and Temporary Proposal Logs are included in this guide, as Negotiations must be created from an existing record.
Table of Contents

PREFACE ..................................................................................................................................................... 3

PREREQUISITES TO CREATING AND MAINTAINING IN THE NEGOTIATION MODULE.......................... 3
  1. Required Coeus Roles 3
  2. Negotiations must be generated from an existing Coeus record 3
  3. Coeus Proposal Number as Record Identifiers: 3

LOCATE A NEGOTIATION: .......................................................................................................................... 4

SEARCH THE NEGOTIATION MODULE ..................................................................................................... 4

IDENTIFYING RECORDS USING MEDUSA ............................................................................................... 5

GENERATE NEGOTIATION FROM AN INSTITUTE PROPOSAL (IP) RECORD ........................................... 1
  To Generate a Proposal from the Institutional Proposal List: ............................................................... 1
  To Generate a Proposal from a Displayed Institute Proposal Record: ................................................. 1

CREATE A NEGOTIATION FROM THE NEGOTIATION MODULE .......................................................... 2

COMPLETING NEGOTIATION ENTRIES: ................................................................................................... 3
  ENTER A NEGOTIATION ACTIVITY ......................................................................................................... 5
  MAINTAINING EXISTING NEGOTIATIONS ............................................................................................... 6
    Add a New Activity to an Existing Negotiation 6
  MODIFY AN EXISTING NEGOTIATION ACTIVITY: ................................................................................ 7
  MAINTAIN LOCATION ............................................................................................................................... 8
  VIEW LOCATION HISTORY ......................................................................................................................... 8

PRINTING A NEGOTIATION ACTIVITY REPORT .................................................................................. 9
  To print a report of one-specified Negotiation Activity: ..................................................................... 9
  To print a report of all Negotiation Activities: ...................................................................................... 9

CREATING A PERMANENT PROPOSAL LOG FILE ........................................................................... 11

CREATE A TEMPORARY PROPOSAL LOG: .............................................................................................. 13

MERGE A TEMPORARY PROPOSAL TO AN INSTITUTE PROPOSAL ................................................... 14
Preface

Negotiation can be used to track status and activities related to proposals or other non-proposal agreement types, such as Material Transfer Agreements, Non-Disclosure Agreements, etc. This module provides the functionality to allow multiple users to view, enter and modify notes on the status of a negotiation; to maintain and track the progress and status of the negotiation; to record, maintain, and track the location/current owner of the negotiation; and to generate and print status reports on negotiations. Once created, a Negotiation cannot be deleted; all negotiations remain as historical records.

Prerequisites to Creating and Maintaining in the Negotiation Module:

1. Required Coeus Roles:

   To Create: Users must have appropriate Roles: Modify Negotiations or Negotiation Superuser (Red roles).

   i. Negotiation SuperUser: users with this role can create, view, make new entries, and modify existing entries in negotiations. Red roles view and print ALL negotiation activities.

   ii. Modify Negotiation: users with this can create, view and make new entries into a negotiation. Red roles view and print ALL negotiation activities.

   iii. View Negotiation: users with this Yellow role are limited to viewing only: Negotiation Details, Attributes, and Tracking. Viewers cannot view or print any Negotiation Activities checked OSP Only.

2. Negotiations must be generated from an existing Coeus record:

   Negotiation Records depend on an existing Coeus Record. Negotiations can be linked to an Institute Proposal, a Proposal Log, or a Temporary Proposal Log. Because the Negotiation is a dependant of the record it was generated from, it shares the origin record’s identifier number.

   A negotiation can be generated from an existing Institute Proposal (IP) record, or a Proposal Log – either a Permanent Log (P-Log) or a Temporary Log (Temp-Log).

   ➢ IP: Institute Proposal records signify a proposal that has been institutionally approved and submitted to a sponsor. Institute Proposal records can be manually created from an existing Proposal Log record by users with the appropriate Role/Rights. Approving a Proposal Development (PDev) proposal will automatically generate an IP record number.

   ➢ P-Log: Permanent Proposal Logs (jump to how to create P-Log) can be manually created by users with the appropriate Roles/Rights, to support paper or other non-Coeus PDev proposals. P-logs are automatically created by Coeus when a Proposal Development (PDev) proposal is submitted for approval routing (this P-Log will automatically be updated to Submitted when the PDev proposal is approved and the IP record number is assigned).

   ➢ Temp-Log: Temporary Proposal Logs (jump to how to create a Temp-Log) can be created by users with the appropriate Role/Rights in advance of an actual proposal. Coeus assigns a temporary number (“t-number”, e.g. T0000042) for the sole purpose of initiating a negotiation record. Temp-Logs are designed to be merged with an actual proposal record (e.g. when the proposal is eventually routed).

3. Coeus Proposal Number as Record Identifiers:

   Proposal Log, Institute Proposal, and Negotiation and all share the Coeus Proposal Number as their identifier. The Temp-Log number is also shared as the Negotiation number, and both will be updated when the Temp-Log is merged.

An 8-digit Proposal Number (YYMMXXXX) is based on the date the record was created: the 1st two digits represent the fiscal year, the 2nd two digits represent the fiscal month, the final four digits are sequential.

Example: 09010042 means this record was the 42nd proposal record created in July 2009 (where FY runs July – June); whereas 08061000 = December 2007, 1000th record).
Locate a Negotiation:

Search the Negotiation Module

1. Open the Negotiations module from menu item **Maintain > Negotiations** or click the **Maintain Negotiation** icon. This will launch the module and present a **Negotiation Search** window.

2. If you know the number of the Negotiation (e.g. the Proposal Number), enter it in the Proposal Number field and then click **Find**. Otherwise, enter search criteria (PI name, sponsor, project title, or any other known value in an appropriate field) then click **Find**.

A Negotiation Search result using Sponsor Name Siemens Medical results in six (6) negotiation records.

3. The search results will appear in the **NEGOTIATION LIST** screen. Review the list to locate the desired negotiation.
   - To open the negotiation in View-only mode, double-click a row, or with a row selected, **Edit > View Negotiation**.
   - To open in modify-mode, with a row selected, click the **Edit** icon or **Edit > Correct Negotiation**.

A sample Negotiation record opened in View-Only mode: notice that all the field backgrounds are gray. In Modify-mode, editable fields will have white backgrounds.
Identifying Records Using Medusa

Medusa links related records from several Coeus modules. It is especially helpful for locating associated records when you know only one piece of information. For example, if you want to confirm that the Negotiation record you’ve located is related to a specific Proposal Development record, you can easily do this with Medusa. With one record located, use Medusa to view the related summary data, or navigate to those records in other Coeus modules.

1. Click the **Maintain Negotiation** icon or select menu **Maintain > Negotiation**.
2. In the **Search Negotiation** window enter search criteria for the record.
3. Click to select the proposal you want from the results in the **NEGOTIATION LIST** and click the **Medusa** icon or select menu **Edit > Medusa**. The **MEDUSA** screen opens.
4. Select an item in the tree on the left of the screen to refresh the view of summary information displayed in the right pane. The icons on the left are:
   - ![Institute Proposal Module (no associated negotiation exists)]
   - ![Negotiation merged to Proposal Record]
   - ![Proposal Development Module]
   - ![Award Module]
   - ![Subcontract Module]

5. Display the linked record in by selecting the record icon in the tree, then click the **Open Record** icon.
6. Navigate to and open the existing Negotiation from the **MEDUSA** screen by clicking the **Negotiation** icon.

The Medusa tool is available in Development Proposal, Institute Proposal, and Award Modules. Use Medusa to navigate between the linked records—to quickly confirm you located the correct record by reviewing the summary data or opening the record details.
Generate Negotiation from an Institute Proposal (IP) Record

There are two methods to generate a negotiation from an existing Institute Proposal: from the Institutional Proposal list or from a displayed Institute Proposal record.

To Generate a Proposal from the Institutional Proposal List:

1. Click the Institute Proposal icon or select menu item Maintain > Institute Proposal.
2. Enter the IP number or other search criteria to locate the Record in the Select Proposal search window. The search results will display in the INSTITUTIONAL PROPOSAL LIST screen.
3. Click on the proposal row to select it, then click the Negotiation icon or select menu path Edit > Negotiation.
4. An alert prompt will present to confirm your intent to create a negotiation. Click Yes to create the negotiation or No to close the prompt without action.
5. A Negotiation Record will be started using the selected proposal data. See the section on Completing Negotiation entries.

To Generate a Proposal from a Displayed Institute Proposal Record:

1. Click the Institute Proposal icon or select menu item Maintain > Institute Proposal.
2. Enter the IP number or other search criteria to locate the Record in the Select Proposal search window. The search results will display in the INSTITUTIONAL PROPOSAL LIST screen.
3. Double-click on the proposal row to open it in view-only mode.
4. From the DISPLAY INSTITUTE PROPOSAL screen, select menu item Details > Negotiation.
5. An alert prompt will present to confirm your intent to create a negotiation. Click Yes to create the negotiation or No to close the prompt without action.
6. A Negotiation Record will be started using the selected proposal data. See the section on Completing Negotiation entries.
Create a Negotiation from the Negotiation Module.

To create a new negotiation from the Negotiation module, you will need to locate an existing proposal record (Institute Proposal, Proposal Log, or Temporary Proposal Log). The Proposal Record will populate some of the Negotiation fields; other fields should be maintained by the user (See Completing Negotiation Entries). If you need to generate a Proposal Log or Temporary Proposal Log, refer to those sections [P-Log] [Temp-Log].

1. Open Negotiation from the Coeus launch screen: select menu item Maintain > Negotiations or click the Maintain Negotiation icon located on the topmost tool bar (circled).

   The Negotiation Search window will appear in foreground with the NEGOTIATION LIST screen in the background. To create a new negotiation, click Cancel to close the search screen for existing negotiations.

2. From the menu, select Edit > Add Negotiation or click the Create a New Negotiation icon.

   The Proposal Search window will appear in the foreground with a blank NEGOTIATION record in the background.

   Enter the proposal record number (IP, Log, or Temp-Log number), if known, in the Proposal Search window. Otherwise, enter the appropriate search information to locate the record, and then click Find to perform the search.

   Select a proposal from the Proposal Search Results window, and then click OK.

Information from the Proposal Record will automatically populate data fields in your new Negotiation record. Proceed to Completing the Negotiation Entries section.
Completing Negotiation Entries:

The Negotiation data is grouped into 4 categories:

**Negotiation Details**: Enter and maintain information about the status of the negotiation, the negotiator, and relevant files.

**Location Tracking**: Enter and maintain information about which office is in control of the negotiation at a certain time. Maintaining the Location panel with effective dates supports use of the Location History report.

**Negotiation Attributes** Proposal data imported from the Proposal Record.

**Negotiation Activity**: Enter and maintain information describing the activities of the negotiation.

1. Enter the **Negotiation Details** in the uppermost panel in the Negotiation record.
   - **Proposal Number** (read-only field): The unique numeric proposal record identifier number; this is the number generated in the Proposal Log or Institute Proposal and cannot be edited.
   - **Negotiation Status** (required field): The current status of the negotiation. Status options are maintainable in a Coeus Code Table examples can include the following: Complete, In Process, Suspended.
   - **Negotiator** (required field): The Administrator responsible for the negotiation. Use the Search icon to locate and apply the Negotiator.
   - **Start Date** (read-only field): Assigned by Coeus upon creation of the negotiation record.
   - **Doc Folder**: Optional for use to type/select (via the Load File icon) a directory path for storage of related electronic files. Once entered, the location path will appear in the field, and the Load File icon will navigate to the designated folder. This file location feature is intended to assist the use of network directories with maintainable user permissions.
   - **Agreement Type** (required Field): Select an Agreement Type from the drop down list to best reflect the negotiation. Examples could include: Standard Research Agreement, Material Transfer Agreement, Non-Disclosure Agreement, etc.
   - **Proposed Start Date** (displayed in DD/MMM/YYYY format): Enter the anticipated date that the funded project will officially start.
2. Enter the **Location Tracking** details: As these fields are modified over the course of the negotiation, Coeus will calculate the Number of Days field. Users will then be able to select the Location History option to generate a report. (See Maintaining Existing Negotiations for information on usage & tracking history)

- **Location**: From the drop-down list (maintainable code table), select the site/owner where the agreement is currently being processed. Examples could include: Office of Sponsored Projects, General Counsel’s Office, Tech Transfer.
- **Effective Date** (displayed in DD/MMM/YYYY format): The date the negotiation routed to the selected Location.
- **Number of Days**: (read-only field) Coeus will count and display the number of days the negotiation has been at a location.

3. Complete the **Negotiation Attributes**:

- **PI** (read-only field) – The lead Principal Investigator from the linked proposal record.
- **Proposal Type** (read-only field) - The type of proposal from the linked proposal record.
- **Sponsor** (read-only field) - The funding agency from the linked proposal record.
- **Prime Sponsor**: (enter or read-only field) Use the Search tool to locate and apply a Prime Sponsor, as necessary.

Prime Sponsor field will be read-only when a negotiation is created from an IP record. For Negotiations generated from P- or Temp-Logs, Prime Sponsor field will become read-only when that log is updated to IP. Prime sponsor field is not maintained in Proposal Log; hence the field is editable in the Negotiation while the record is linked to P-Log or Temp-Log.

- **Contract Admin**: (read-only field) The OSP Administrator for the proposal’s Lead Unit.
- **Lead Unit**: (read-only field) The Lead Unit specified on the proposal record that will administer the project.
- **Title**: (read-only field) The Title of the work as specified on the proposal record.

**Note**: Read-Only fields are populated from the Record select to create the Negotiation. To correct or modify read-only fields, the user must modify the origin record (IP, P-log, or Temp-log) as appropriate.
Enter a Negotiation Activity

1. To enter a Negotiation Activity, click the New button, to the right of the Activity panel.
   - The Negotiation Activity window will open.

2. Define the Activity and enter your notes.
   a. Activity Type: Select a type from the drop-down list.
   b. Activity Date: Enter the date related to this entry. (displayed in MM/DD/YYYY Format)
   c. OSP Only: Default checkmark will restrict View access of this entry to OSP only
      (Users with the Red Negotiation roles). Deselect to allow all Negotiation Viewers (Yellow View role) access to
      view & print this activity.
   d. Create Date (read-only field) will be populated with the current Coeus system date.
   e. Follow-up Date: Enter the anticipated Follow-Up date. (displayed in MM/DD/YYYY Format)
   f. Last Update: (read-only field) will be populated by Coeus.
   g. Last Update By: (read-only field) will be populated by Coeus.
   h. Description: Enter notes or comments regarding the activity entered. This field is limited to 2000 characters.
      (Note: Only the first 180 characters will appear on reports)

Click OK to save the entry or Cancel to close the window with no action.

Result: The Negotiation Activity Detail is added to the Activity pane at the bottom of the screen.

3. When you have completed the New Negotiation, click the Save icon or select menu File > Save.
4. To add another Activity, select New and repeat the entry process.
Maintaining Existing Negotiations

Modifications to the Negotiation Details pane could include a change of Status, a reassignment of Negotiator, or change of agreement type.

Modifications to the Negotiation Attributes, except for Prime Sponsor, should be made in the appropriate Proposal Record.

Modifications to the Location field(s) should reflect the current “ownership” of the Negotiation Location. Any number of activities can be recorded while the Location remains unchanged; you do not need to record new location/date information with each new activity or modified activity. The user should only modify the Location and Effective Date when the primary ownership of the issue is transferred to another Location. For example: the location can be set to “OSP” on a specific date: several new activities can be added, or existing activities can be modified. The user should NOT change Location or Location Effective Date at every Activity entry, as long as the negotiation is still primarily in OSP’s area of responsibility. The Location & Date should only be changed when “OSP” sends the agreement under negotiation to another party for action, such as back to the Sponsor. The date count would stop for the OSP location, and the Sponsor date count would begin.

1. Locate the Negotiation:
   a. Select **Maintain > Negotiations** or click the **Maintain Negotiation** icon located on the topmost Coeus tool bar (circled).
   b. The **Negotiation Search** window will appear in foreground with the **NEGOTIATION LIST** screen in the background.
   c. Enter your proposal number or other search criteria and then use **Find** to launch a search. Select the proposal from the **Search Result** screen.
   d. The selected record will appear in the **NEGOTIATION LIST** screen.

2. Select **Edit > Correct Negotiation** or click the **Correct Negotiation** icon:
   - The **Negotiation** screen will open to allow new activities or modifications to existing entries.

Add a New Activity to an Existing Negotiation

A new negotiation activity is created in order to separately track each action associated with a negotiation and to maintain the history of all negotiation activities.

a. Click the **New** button to enter the new activity information (circled). In the **Negotiation Activity** window:

   - Select an **Activity Type** from the drop-down list
   - Enter an **Activity Date**
   - Enter a **Follow-Up Date**
   - Enter a **Description**
   - Select OK to save the entry and close the window.

b. Select **File > Save** or click the **Save** icon.
Modify an Existing Negotiation Activity:

Modify (edit) an existing Activity entries to correct errors, to amend or expand upon the previously entered description. When an activity is edited, the text within the activity window can be deleted and replaced. Once deleted, the information is completely removed from the negotiation record. There is no “history” option in this module. Therefore, if history needs to be maintained it is recommended that a new negotiation activity be created.

1. Select the activity to modify; click anywhere in the area of that activity to select it. A checked folder image will appear to the left of the “Activity Type” field label to signify that this is the selected negotiation activity. Only users with the negotiation role right “Modify_Activities” can modify or correct a previously entered negotiation activity.

2. Click Modify to open the Negotiation Activity window, or double-click on the selected activity.
   a. Amend or revise the necessary entries.
   b. Click OK to save and close the window, or Cancel to close the window with no action.

3. Select File > Save or click the Save icon.
Maintain Location

1. Locate the Negotiation:
   a. Open Negotiation from the Coeus launch screen menu: select **Maintain > Negotiations** or click the **Maintain Negotiation** icon located on the topmost Coeus row of icons.
   b. The **Negotiation Search** window will appear in foreground with the **Negotiation List** screen in the background.
   c. Enter your proposal number or other search criteria and then use **Find** to launch a search. Select the proposal from the **Search Result** screen.
   d. The selected record will appear in the **NEGOTIATION LIST** screen.

2. Select **Edit > Correct Negotiation** or click the **Correct Negotiation** icon.
   - The **NEGOTIATION** screen will open to allow new activities or modifications to existing entries.

3. Select a **Location** from the drop-down menu

4. Enter an **Effective Date** for the new Location entered. **Note**: It may be appropriate to create a New Activity or Modify an existing activity to describe the actions required at the change of location.

   In order for Location Tracking to provide useful data, the Location and Effective date of the Location change must be updated. Coeus will then count the number of "system-days" that transpire between each location change.

5. Select **File > Save** or click the **Save** icon.

View Location History

1. With a Negotiation open that has had more than one Location maintained, select the Location History icon (circled).
   (note: icon graphic may be updated in future release; location of icon will not change.)

   - The **Location History** window will open displaying the maintained locations and the number of days Coeus tracked the negotiation at that location.

   The highest Location number is the current Location. The Number of Days (No of Days) for the current location is counted as the difference between the effective date and the current system date.
Printing a Negotiation Activity Report

Coeus can print a report of a selected negotiation activity or all the negotiation activities.

For those users with the Red Negotiation Roles (usually OSP staff), printed reports will always include all negotiation activity details (only the first 180 characters of the 2000 allowed in the comment space). Users with the Yellow View Negotiation role (usually campus staff) will only be able to View and Print the Activity details of those items where the “OSP Only” box is unchecked; otherwise, their view is restricted to the Negotiation Details, Current Location details, and Negotiation Attributes. Users with Yellow View role will not see any Negotiation Activities that are marked as OSP Only.

To print a report of one-specified Negotiation Activity:

1. Select the activity by clicking on the row of the negotiation activity. A checked folder image will appear to the left of the “Activity Type” field label to signify that this is the selected negotiation activity.
2. Click Print located to the right of Activities panel (you may have to scroll up from your selected Activity).
3. A new browser window will open and a PDF report will be presented. Use your browser functions to Save or Print the file.

To print a report of all Negotiation Activities:

1. From an open Negotiation, click Print All, located to the right of the Activity panel.
2. A new browser window will open and a PDF report will be presented. Use your browser functions to Save or Print the file.
Sample of a Negotiation Activity Report.

<table>
<thead>
<tr>
<th>Activity Date:</th>
<th>08/08/2008</th>
<th>Create Date:</th>
<th>08/08/2008</th>
<th>Followup Date:</th>
<th>09/08/2008</th>
</tr>
</thead>
<tbody>
<tr>
<td>Activity Type:</td>
<td>Fax received</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Last Update:</td>
<td>08/08/2008</td>
<td>Updated By: Coeus Super User</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Description:</td>
<td>from June Stellar w/ committee list</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

Activity report limit if all Activities marked as OSP Only

<table>
<thead>
<tr>
<th>Activity Date:</th>
<th>09/12/2008</th>
<th>Create Date:</th>
<th>08/08/2008</th>
<th>Followup Date:</th>
<th>09/08/2008</th>
</tr>
</thead>
<tbody>
<tr>
<td>Activity Type:</td>
<td>Conference Call</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Last Update:</td>
<td>09/12/2008</td>
<td>Updated By: Schleicher, Timothy N</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Description:</td>
<td>Discussed potential risks associated with agreement.</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>
Creating a Permanent Proposal Log File

1. Launch Coeus Premium
2. Select menu item **Maintain > Proposal Log** to open the **PROPOSAL LOG LIST** screen.
3. Select menu item **Edit > New Log** or click Create a **New Proposal Log** icon.

Result: The **Add Proposal Log** window appears:

4. Enter the Proposal Log Details to create the log:
   - **Proposal Number**: number will be system generated upon entry and Log.
   - **Deadline Date**: The date the proposal is due to the sponsor (if known)
   - **Proposal Type** (required field): Nature of the proposal being submitted: New, Resubmission, Renewal, Continuation, Revision, Task Order or Negotiation Only
   - **Status** (read-only): The preset status for Proposal Log is Pending and cannot be changed. This status remains pending until this record is used to create a new Institute Proposal, at which point that status will automatically be updated to "Submitted."
   - **Title** (required field): The title of the proposed work.
   - **PI Name** (required field): Use the search icon to locate the Principal Investigator.
   - **Employee**: With this Check-mark selected the PI search will be in your maintained HR employee data. With the Check-mark deselected, you will search the Coeus Rolodex for non-employees.
   - **Lead Unit** (required field): The unit specified on the proposal record that will manage the project.
   - **Sponsor** (required field): The external funding agency for the proposed work. Sponsors can include federal, state and local governments, corporations, other universities, foundations and other not-for-profit organizations.
   - **Comment**: a text field that can be used at the user's discretion.
5. Click the **Log Proposal** button. Either a proposal number will be generated, or you will be offered to convert an existing Temporary Proposal record for this PI, see following step. If a Proposal Number is generated, **Print** the log or make a note of the Proposal Number to expedite the creation of a Negotiation record.

   - Once a proposal log has been created
     - The system generated **Proposal Number** is populated (circled).
     - A **Print** option button appears to allow users to print the Proposal Log document
     - A **Log Create Date** and **Last Update** timestamps are maintained.
     - Users with appropriate roles can open the P-Log record in Modify mode to make updates to this record.

6. If a Temporary Proposal log exists for a PI, upon selection of Log Proposal function the user will be prompted to review and select a Temp-log proposal to be converted to a Permanent Proposal Log. (Note: there could be more than one temporary proposal log for the selected PI: review the options carefully as once merged, the records cannot be unlinked.)

   - If one of the Temp-Log proposal(s) presented in the **Temporary Log List** window was created to support a negotiation in advance of the proposal being logged, the user should select a T-Log record by clicking anywhere on the line entry, and then select **OK**. The T-log will be converted to a permanent log and a Proposal Number will be generated and presented in the **Add New Log** window. **Print** the log or make a note of the Proposal Number to expedite the creation of a Negotiation record.

   - If the Temp-Log proposal(s) presented is not related to the proposal being logged, the user should select **Cancel** to proceed with the generation of a permanent P-Log proposal number. **Print** the log or make a note of the Proposal Number to expedite the creation of a Negotiation record.
Create a Temporary Proposal Log:

1. Select menu item **Maintain > Proposal Log**
2. Select menu item **Edit > Temp Log. Result:** the Create Temporary Log window will open.
3. Enter the details as described for Permanent Proposal Log. Note: the Default Status is for Temp Log proposals is **Temporary.** This status remains Temporary until this record is converted to a Permanent P-Log or Merged to an Institute Proposal.
4. Click **Log Proposal.** A temporary proposal number will be generated that begins with “T-.” Make a note of the T-Number to expedite the creation of a Negotiation record.
5. Once the Temporary Log is created, the **Proposal Number** field is populated, the **Log Create Date** timestamp is generated, the **Last Update** timestamp is also updated, and the **Print** button is presented to allow the user to print the Logged data.

![Create Temporary Proposal Log](image)

**Example of a printed Proposal Log.**

![Proposal Log](image)
Merge a Temporary Proposal to an Institute Proposal

Users must manually merge a Temporary Proposal with an Institute Proposal to link the records in Coeus.

1. Select menu item **Maintain > Proposal Log**

2. Locate the Temp-Log record:
   a. Search for the Temporary Proposal number from the **PROPOSAL LOG LIST**. Click **Search**.
   b. Enter your search criteria in the **Proposal Log** search window to find your Temporary Proposal. **Tip:** enter T* in the Proposal number field, and your PI’s name to limit the search to only Temp-Logs for this PI.
   c. Click on the appropriate Temporary number to highlight/select.
   d. Select menu item **Edit > Merge**, or use the “Merge” icon.

3. The **Select Proposal** search window will be presented to locate the Institute Proposal Record to be merged with the Temporary Proposal already located in the previous step. Enter the search criteria and find the Institute Proposal in the **Select Proposal** search window, highlight and select **OK**.

4. Confirm the search result located the appropriate Institute Proposal (use the scroll-bar tool to view all the fields).
   a. If the selected IP record is not the right one, return to the **Select Proposal** search entry panel and select another or clear the search and try again.
   b. If the proposal is correct, select **OK** to merge the T-log with the IP Record. An alert box will confirm the successful merge.

**IMPORTANT:** Once the Temp-Log and IP records are merged they cannot be separated and are permanently "linked" in Coeus. Take the time to carefully review the search results and select the correct record!